npm 安装指定版本

npm 安装指定版本